From Fedora Project Wiki
Line 58: Line 58:
 
* Rebuild other packages: Use Fedora::Rebuild dependency solver
 
* Rebuild other packages: Use Fedora::Rebuild dependency solver
 
<!--* Remove old perl(:MODULE_COMPAT_5.30.*) from perl -->
 
<!--* Remove old perl(:MODULE_COMPAT_5.30.*) from perl -->
 +
* Rebuilt Perl packages: 546 of 3210 done (17.01%)
 +
* Failed builds (4):
 +
** eiskaltdcpp - [https://koji.fedoraproject.org/koji/taskinfo?taskID=46004666 build]
 +
** libyui-bindings - [https://koji.fedoraproject.org/koji/taskinfo?taskID=46005684 build]